Скрыть объявление

Добро пожаловать на наш форум, уважаемые друзья! Регистрируйтесь и переходите в группу "Местный" для того чтоб иметь все привилегии на форуме, удачи вам:)

Вопрос Любая версия Не удается установить пакеты php5

Тема в разделе "[Linux] Решенные вопросы", создана пользователем hunt, 20 ноя 2019.

  1. Andrey
    Оффлайн

    Andrey Я админ,смекаешь? Команда форума Администратор Модератор Проверенный Местный Пользователь

    Регистрация:
    18 апр 2015
    Сообщения:
    1.322
    Симпатии:
    555
    Ну вот всё установилось как я и сказал убунта 14!!!! и вам советую поставить!

    вот скрин думаю убедительно?

    img-2019-11-20-21-22-21.png
     
  2. hunt
    Оффлайн

    hunt Новый участник Пользователь

    Регистрация:
    19 ноя 2019
    Сообщения:
    13
    Симпатии:
    1
    сейчас начал установку 14, в любом случае спасибо
     
    Andrey нравится это.
  3. Archi
    Оффлайн

    Archi Участник Местный Пользователь

    Регистрация:
    27 май 2018
    Сообщения:
    80
    Симпатии:
    64
    Решение почти любых проблем по Linux, имеется в открытом доступе в интернете. Нужно лишь уметь распознавать ошибку и уметь её скопировать и дальше уже читать форумы, у кого такая-же ошибка и уже следовать инструкциям юзеров, с достаточным базовым и выше уровнем. А не любить мозги Андрею и выводить его на психи.
     
    Andrey нравится это.

Поделиться этой страницей